「翔博精选指标」钱龙短线,正版的源码分享(通达信公式 副图 源码 测试图)-云指标公式网

钱龙短线

{公式名称: SHORT参数数目: 1参数1: N, 最幼: 1, 最大: 1000, 缺省: 10公式类型: 技术指标公式-其他类型画线手段: 副图公式源码:} X_1:=IF(HIGH>REF(CLOSE,1),HIGH-REF(CLOSE,1)+CLOSE-LOW,CLOSE-LOW);X_2:=IF(REF(CLOSE,1)>LOW,REF(CLOSE,1)-LOW+HIGH-CLOSE,HIGH-CLOSE);X_3:=IF(X_1+X_2=0,0,(X_1-X_2)*VOL/(X_1+X_2)/10000);X_4:=DMA(X_3,0.1);X_5:=DMA(X_3,0.05);SHORT:(X_4-X_5)*100,COLORSTICK;SHORT;MA1:MA(SHORT,N);

0;

欧宝资讯 109, 119); background-color: rgb(255, 255, 255);">

图片

钦佩益的良朋,你益;

吾是指标老师,翔博柔件的创起人。

倘若你晓畅翔博柔件,你就答该清新,吾有许多不为人知的赢利营业战法。但在多多的炒股战法之中,以下链接炒股战法配套指标却起终是吾的最喜欢。为什么呢?

马上点击链接查望细目:https://mp.weixin.qq.com/s/DrowE0YU-RAxiW6tgpNFcg

posted on 2021-03-09  作者:admin  阅读量:

栏目导航

Powered by 欧宝体育平台官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有